utilizando compile "org.jetbrains.kotlin: kotlin-stdlib-jre7: $ kotlin_version" give Error

En este gradle su error de lanzamiento:

Error: (57, 0) No se pudo get la propiedad desconocida 'anko_version' para el object de tipo org.gradle.api.internal.artifacts.dsl.dependencies.DefaultDependencyHandler. Abrir documento

¿Alguien puede ayudarme?