La synchronization de Gradle falló: no se pudo OBTENER 'https://jcenter.bintray.com/org/jetbrains/kotlin/kotlin-gradle-plugin/1.1.3-2/kotlin-gradle-plugin-1.1.3-2.pom'

Recientemente, actualicé el código de mi equipo, encuentro que han estado usando Kotlin. Sin embargo, no puedo ejecutar mi proyecto ahora. A continuación se muestran los loggings de detalle:

No se pudieron resolver todas las dependencies para la configuration ': classpath'. No se pudo resolver org.jetbrains.kotlin: kotlin-gradle-plugin: 1.1.3-2. Requerido por: proyecto: no se pudo resolver org.jetbrains.kotlin: kotlin-gradle-plugin: 1.1.3-2. No se pudo get el recurso ' https://jcenter.bintray.com/org/jetbrains/kotlin/kotlin-gradle-plugin/1.1.3-2/kotlin-gradle-plugin-1.1.3-2.pom '. No se pudo OBTENER ' https://jcenter.bintray.com/org/jetbrains/kotlin/kotlin-gradle-plugin/1.1.3-2/kotlin-gradle-plugin-1.1.3-2.pom '. Falló la connection a 127.0.0.1:8080 [/127.0.0.1]: se rechazó la connection (se rechazó la connection) No se pudo resolver org.jetbrains.kotlin: kotlin-gradle-plugin: 1.1.3-2. No se pudo get el recurso ' https://dl.bintray.com/andreid/maven/org/jetbrains/kotlin/kotlin-gradle-plugin/1.1.3-2/kotlin-gradle-plugin-1.1.3-2.pom '. No se pudo OBTENER ' https://dl.bintray.com/andreid/maven/org/jetbrains/kotlin/kotlin-gradle-plugin/1.1.3-2/kotlin-gradle-plugin-1.1.3-2.pom ' . Falló la connection a 127.0.0.1:8080 [/127.0.0.1]: connection rechazada (se rechazó la connection)

udpate:

Descargué el file "kotlin-gradle-plugin-1.1.3-2.pom" de mi browser en este momento, dígame en qué directory debería copyr este file.