Gradle sinc falló con la extensión de kotlin. para cadena de input: "" en el module de file build.gradle (aplicación)

enter image description here Recibo el siguiente error cuando bash crear mi aplicación. Ya está construido con la extensión de Kotlin. Pero de repente me da este error.

La synchronization de Gradle falló: para la cadena de input: "" y apunta a build.gradle aplicar el complemento: línea 'kotlinandroid'.